当前位置:首页 > 问答

通达信相对强弱源码

我来帮TA回答

给一个相对强度指标线XDQD介于0至50之间的选股公式

我在通达信没查到你说的指标,请给出源码。

求同花顺股票软件里 个股与大盘对比的相对强度指标。最好有源码。

我用的是大智慧指标

求通达信RRI(相对强度)指标公式,不胜感激!

n1最小2 最大120 缺省6
n2最小2 最大250 缺省12
n3最小2 最大500 缺省24
LC:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
RSI2:SMA(MAX(CLOSE-LC,0),N2,1)/SMA(ABS(CLOSE-LC),N2,1)*100;
RSI3:SMA(MAX(CLOSE-LC,0),N3,1)/SMA(ABS(CLOSE-LC),N3,1)*100;

通达信 随机相对强弱?

随机相对强弱指标显示想入下图

抄底逃顶指标有哪些

其实我们注意到,一般软件都是默认MACD的,因为是最基础的指标,把基础学好就是大神,但是建议配合来看会更好,建议使用:MACD、KDJ这两个。

洗盘结束抄底通达信指标公式源码

网站是不可以开通创业板的,因为投资风险较大必须到营业厅办理