经传软件智能交易蓝线,经传股票软件的那个蓝线指标怎么用?

Q1:经传股票软件的那个蓝线指标怎么用?

蓝线指标就是经传软件智能交易指标,是一条有着B,S点买卖点的蓝线,同时,左
上方大家看到的智能交易(7,7),代表的是可以自定义的止盈止损的比例,设置方法,是
在指标左上角右击,参数调整。
上面对指标进行了简单的介绍,也应该看出来这个指标和别的指标的不一样之处,相对
于图上的智能辅助线,智能交易的蓝线,它明显是一个不规则的线条,不平滑,没有规律,
而这恰恰就是它最大的特点以及好处。
这个指标,
它是个没有做过平滑处理的线,并非和MACD,智能辅助线一样的曲线,所以不
像平滑处理过的指标一样,可以预测明天大概会在什么位置,它难以预测,
不知道未来
它会怎么走。不平滑,不规则,这就是最大的优势。任何有平滑处理的指标,都会遇到有
些状况下不够精准,因为平滑处理过的走势,会存在一定的”惯性”,有一定的延续,不
能及时的转变。而智能交易指标,
不平滑,不规则,更像是为每个股票量身定做一样,
所以它也就能够最好的反馈绝大多数股票的走势拐点。
具体使用去问客服吧。好像是一个叫团长的还用这个创造了sb战法。挺有意思的。

Q2:经传软件的智能辅助是不是非常强?这个指标干啥的?每次说遇到辅助线都要注意风险,好几次都跌下去了

是的,严格按照上面操作绝对没有问题,但也不能贪,我用的经传一年了

Q3:经传软件智能辅助线是哪个

你只要点开K线图,再键盘上打“ZNFZ”然后按回车,就能跳出来两条线,一黄一
红。同样的再打一次“ZNFZ”然后按回车,则智能辅助线消失,试试吧,有疑问追问

Q4:经传软件K线图里面的四种线代表什么?

每个人设置不一样就代表不一样的颜色,这个主要是均线,像我设置的是5、10、60、500日均线,那么白色代表5日均线、黄色代表10日均线、粉红代表60日
均线、绿色代表500日均线。具体设置办法:第一步,键盘输入MA,确定,第二步,在上方日线那里右键,会出来调整参数,进入参数页面进行调整即可。

Q5:求通达信指标公式大全

可以在下面的参考资料中找……

Q6:谁有经传慧眼K线 指标公式

{经传软件---慧眼K线主图}

MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;

牛线:=(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210;

马线:=MA(牛线,5);

买卖线:=MA(牛线,2);

STICKLINE(牛线>=买卖线 AND C<O,C,O,2.8,0),COLORRED;

STICKLINE(牛线>=买卖线 AND C>O,C,O,2.8,1),COLORRED;

STICKLINE(牛线>=买卖线,H,MAX(C,O),0,0),COLORRED;

STICKLINE(牛线>=买卖线,L,MIN(C,O),0,0),COLORRED;

STICKLINE(牛线<买卖线 AND C<O,C,O,2.8,0),COLORCYAN;

STICKLINE(牛线<买卖线 AND C>O,C,O,2.8,1),COLORCYAN;

STICKLINE(牛线<买卖线,H,MAX(C,O),0,0),COLORCYAN;

STICKLINE(牛线<买卖线,L,MIN(C,O),0,0),COLORCYAN;

DRAWICON(CROSS(牛线,买卖线),L*0.99,7);

DRAWICON(CROSS(买卖线,牛线),H*1.01,8);

主力成本线:牛线,COLORYELLOW;

资金生命线:马线,COLORRED;

水平面:MA(C,60),COLORGREEN;