牛股买卖主图指标,短线高手主力版主图指标趋势买卖公式

Q1:短线高手主力版主图指标趋势买卖公式

如果没有公式让别人怎么给你回答啊
上菜才能评 对不对

Q2:通达信跟庄买卖 主图指标

把M1,M2,M3,m4等参数设置好


Q3:通达信指标最佳买卖点主图源码 贴图

如果你资金不多的话,想找1-2元的股票是没问题的,但一般都属于业绩差的股票才这么便宜。你可以看看:600870 600180 600217 600076 600868 000034 000613 这些都是2块钱左右。

Q4:短线高手主力版“买卖趋势”指标公式源码

非常准的趋势买卖(图片演示在下面网址里)

VAR1:=(C+H+O+L)/4;
卖出:XMA(VAR1,N)*(1+P1/1000),COLORGREEN,LINETHICK2;
买入:XMA(VAR1,M)*(1-P2/1000),COLORMAGENTA,LINETHICK2;
幅度:100*(卖出-买入)/买入,NODRAW;
MA1:=MA(VAR1,3);
STICKLINE(卖出>LOW AND 卖出<HIGH,卖出,MAX(卖出,MAX(OPEN,CLOSE)),3,0),COLORGREEN;
STICKLINE(卖出>MIN(C,O) AND 卖出<MAX(C,O),卖出,MAX(OPEN,CLOSE),3,0),COLORGREEN;
STICKLINE(卖出>LOW AND 卖出<HIGH,卖出,HIGH,0,0),COLORGREEN;
STICKLINE(卖出<LOW,OPEN,CLOSE,3,0),COLORGREEN;
STICKLINE(卖出<LOW,HIGH,LOW,0,0),COLORGREEN;
STICKLINE(买入>LOW AND 买入<HIGH,买入,MIN(MIN(OPEN,CLOSE),买入),3,0),COLORMAGENTA;
STICKLINE(买入>MIN(C,O) AND 买入<MAX(C,O),买入,MIN(OPEN,CLOSE),3,0),COLORMAGENTA;
STICKLINE(买入>LOW AND 买入<HIGH,买入,LOW,0,0),COLORMAGENTA;
STICKLINE(买入>HIGH,OPEN,CLOSE,3,0),COLORMAGENTA;
STICKLINE(买入>HIGH,HIGH,LOW,0,0),COLORMAGENTA;
DRAWTEXT(CROSS(LOW,买入),LOW*0.95,'B'),COLORRED,LINETHICK2;
DRAWTEXT(CROSS(卖出,HIGH),HIGH*1.02,'S'),COLORGREEN;

绿上卖,红下买。

Q5:主升浪选股公式,有谁能帮我一个刚要进入主升浪的选股公式

道破盘口天机基础版上有

Q6:请高手把通达信里的布局主升浪指标改成选股公式

P13:=MA(C,13);
VAR1:=HHV(H,9)-LLV(L,9);
VAR2:=HHV(H,9)-C;
截图没有意义,要文字说明。没有指定选股条件,无法编写。